Wii Brew SD Installer for Windows v1.1

Wii Brew SD Installer for Windows v1.1 リリースなんですけど。
Compatible Firmware
All Wii firmwares below 3.3

と書いてありますが、どうなんでしょう?
v3.3でもトワプリハックのセーブデータをWiiに書き込めるのかな?

<追記>
below 3.3=3.3未満でした。お騒がせしました。

b0030122_1591075.jpg

[PR]

by ayasuke_aya | 2008-06-20 02:00 | 【Wii】ツール | Comments(4)

Commented by ProdigySim at 2008-06-20 05:20 x
below 3.3=3.2以下
3.3 and below=3.3以下
で、そのSD Installerは別にたいしたことなどできない。
Commented by あやすけ at 2008-06-20 11:00 x
below 3.3を機械翻訳してみました
 below 3.3=3.3未満
あ~ホントですね。
まったく語学力無いのに、適当に発言してしまいました。
てことは、SD Installerは「やたら実行ファイルがでかいだけ」と言うわけですね。
指摘、ありがとう。
Commented by 瑠璃 at 2008-06-23 23:50 x
トワプリハックがまた進化したみたいですね。
http://japanese.engadget.com/2008/06/22/wii-v3-3-twilight-hack/
Commented by あやすけ at 2008-06-25 10:36 x
これで3.3に更新しても安心ですね。

<< 無駄に無駄遣い DSvision、今度こそ発売... >>